1. <u id="eg3y9"></u>
      <bdo id="eg3y9"></bdo>
      正點財經首頁     加入收藏
      指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
      指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
      你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

      通達信機構量能買賣指標公式

      通達信指標公式源碼概況:
      • 指標類別: 通達信指標公式
      • 授權方式: 免費版
      • 指標評級: ★★★★★
      • 指標分類: 趨勢
      • 畫線方法: 副圖
      • 日期:2023-04-06 來源:互聯網
      通達信指標公式源碼介紹:

      通達信機構量能買賣指標公式:

      VAR1:=REF(CLOSE,2);
      會員專用: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66;
      VAR2:=REF(CLOSE,1);
      VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
      極品逃亡: IF(會員專用< REF(會員專用,1) AND 會員專用>79,會員專用,0);
      DRAWTEXT(極品逃亡 ,70 ,'★<-極品逃亡'),COLORYELLOW,LINETHICK1;
      DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C<REF(O,1)AND C/O>=1.01,L-L*0.02,'★<--極品絕底初現'),LINETHICK1;
      DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--極品絕底'),COLORBLUE, LINETHICK1;
      Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
      Q3:=SMA(Q2, 9, 1);
      Q4:=SMA(Q3, 3, 1);
      特殊會員專用:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
      Q8:=HHVBARS(HIGH, 50);
      Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
      跨越:EMA(Q3, 3),COLORRED;
      DRAWTEXT(CROSS(特殊會員專用, 8) AND Q10<-13,20,'*大底來'),COLORYELLOW,LINETHICK5;
      VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
      機構做空能量線: SMA(VAR12,3,1),COLORGREEN,LINETHICK2;
      大底來: 0,POINTDOT;
      大底: 0,POINTDOT;
      DRAWTEXT(CROSS(跨越,機構做空能量線) ,大底+40,'進入強勢區域'),COLORYELLOW,LINETHICK1;
      DRAWTEXT(CROSS(特殊會員專用,跨越) ,大底+20,'進入拉升區域'),LINETHICK1;
      DRAWTEXT(CROSS(跨越,特殊會員專用) ,大底+70,'注意調整'),COLORFFAA66,LINETHICK1;
      ●注意買入點: DRAWTEXT(REF(CROSS(機構做空能量線,跨越),25) AND 機構做空能量線>1.005*跨越,跨越,'●<-注意買入點'),COLORBLUE,LINETHICK1;
      ★逢低買入: DRAWTEXT(REF(CROSS(跨越,特殊會員專用),82) AND 跨越>1.3*特殊會員專用,特殊會員專用,'★<<-逢低買入'),LINETHICK1;

      通達信機構量能買賣指標公式實例圖解:

      通達信機構量能買賣指標公式

      通達信機構量能買賣指標公式

      • 風云榜
      • 總點擊榜
      • 最新指標
      月點擊榜指標公式
      更多指標百科
      關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
      亚洲aa综合aa国产_中文字幕电影免费_老熟妇乱子伦视频免费_亚洲国产AV无码精品