1. <u id="eg3y9"></u>
      <bdo id="eg3y9"></bdo>
      正點財經首頁     加入收藏
      指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
      指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
      你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

      通達信天河彩虹均線系統指標公式

      通達信指標公式源碼概況:
      • 指標類別: 通達信指標公式
      • 授權方式: 免費版
      • 指標評級: ★★★★★
      • 指標分類: 均線
      • 畫線方法: 主圖
      • 日期:2023-04-06 來源:互聯網
      通達信指標公式源碼介紹:

      通達信天河彩虹均線系統指標公式:

      H1:EMA(CLOSE,8),LINETHICK2,COLORWHITE;
      H2:EMA(H1,20),LINETHICK2,COLORYELLOW;
      VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
      VAR2:=SMA(VAR1,5,1);
      VAR3:=SMA(VAR2,8,1);
      VAR4:=CROSS(VAR2,VAR3) AND VAR3<20;
      VAR5:=CLOSE>LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND VAR4;
      VAR6:=IF(CLOSE>1000,VAR4,VAR5);
      MA5:EMA(CLOSE,5),COLORWHITE;
      MA10:EMA(CLOSE,10),COLORYELLOW;
      MA20:EMA(CLOSE,20),COLOR000FFF;
      MA30:EMA(CLOSE,30),COLORBLUE;
      MA60:EMA(CLOSE,60),COLORGREEN;
      MA90:EMA(CLOSE,90),COLORMAGENTA;
      MA120:EMA(CLOSE,120),LINETHICK2,COLORRED;
      MA250:EMA(CLOSE,250),LINETHICK2,COLORFFFF00;
      MA500:EMA(CLOSE,500),LINETHICK2,COLORFF0088;
      DRAWICON(CROSS(H1,H2)AND CLOSE<EMA(CLOSE,60) ,LOW,1);
      DRAWICON(VAR6,H,2);
      STICKLINE(H1>H2,H1,H2,1,0.8),COLORRED;
      STICKLINE(H1<H2,H1,H2,1,0.8),COLORGREEN;

      通達信天河彩虹均線系統指標公式實例圖解:

      通達信天河彩虹均線系統指標公式

      通達信天河彩虹均線系統指標公式

      • 風云榜
      • 總點擊榜
      • 最新指標
      月點擊榜指標公式
      更多指標百科
      關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
      亚洲aa综合aa国产_中文字幕电影免费_老熟妇乱子伦视频免费_亚洲国产AV无码精品